Uploaded image for project: 'PUBLIC - Liferay Alloy UI'
  1. PUBLIC - Liferay Alloy UI
  2. AUI-3110

Update README to use NodeJS version 0.12.0 or below

    Details

      Description

      Update the README documentation to state that we need to use NodeJS <= 0.12.0.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                2 years, 19 weeks, 1 day ago

                Packages

                Version Package
                master
                master-deprecated
                3.0.x
                3.1.x
                3.1.0-deprecated.12
                3.0.3-deprecated.51
                3.1.0-deprecated.15
                3.0.3-deprecated.54