Uploaded image for project: 'PUBLIC - Liferay BLADE'
  1. PUBLIC - Liferay BLADE
  2. BLADE-629

Cannot init workspaces using older 7.0 product keys

    Details

    • Type: Bug
    • Status: Resolved
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: master
    • Fix Version/s: master
    • Component/s: blade-cli
    • Labels:

      Description

      In testing, these don't work

       

      53: portal-7.0-ga6
      54: portal-7.0-ga5
      55: portal-7.0-ga4
      56: portal-7.0-ga3
      57: portal-7.0-ga2
      58: portal-7.0-ga1

       

      "commerce-2.0.7

        Attachments

          Activity

            People

            Assignee:
            lawrence.lee Lawrence Lee
            Reporter:
            lawrence.lee Lawrence Lee
            Participants of an Issue:
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                master