Details

      Description

      The following pom.xml descriptors mention <liferay.version>7.0.1</liferay.version> and should be upgraded to 7.0.2 :

      • liferay-faces-bridge-ext-4.x/pom.xml
      • liferay-faces-bridge-ext-5.x/pom.xml
      • liferay-faces-bridge-ext-6.x/pom.xml
      • liferay-faces-bridge-ext-7.x/pom.xml
      • liferay-faces-bridge-impl-4.x/pom.xml
      • liferay-faces-bridge-impl-5.x/pom.xml
      • liferay-faces-bridge-impl-6.x/pom.xml
      • liferay-faces-portal-3.x/pom.xml

        Activity

        There are no comments yet on this issue.

          People

          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:

              Development

                Subcomponents