Details

      Description

      UTF8Control is only used in the private implementation of I18nBundleBase, it should not be public API. In the 3.x branch it should be deprecated and a internal version of the class should be used instead. In the 4.x branch it should be deleted and a internal version of the class should be used instead.

        Attachments

          Activity

            People

            • Assignee:
              kyle.stiemann Kyle Stiemann
              Reporter:
              kyle.stiemann Kyle Stiemann
              Participants of an Issue:
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: