Uploaded image for project: 'PUBLIC - Liferay IDE'
  1. PUBLIC - Liferay IDE
  2. IDE-3910

add liferay version support in IDE

    Details

    • Type: Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Affects Version/s: 3.2 M1
    • Fix Version/s: 3.2 M1
    • Component/s: Modules
    • Labels:
      None

      Description

      Since blade support liferay version parameter now, we should do corresponding support in IDE

        Attachments

          Activity

            People

            • Assignee:
              joye.luo Joye Luo (Inactive)
              Reporter:
              joye.luo Joye Luo (Inactive)
              Participants of an Issue:
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                1 year, 36 weeks, 4 days ago

                Packages

                Version Package
                3.2 M1