Uploaded image for project: 'PUBLIC - Liferay Portal Enterprise Edition'
  1. PUBLIC - Liferay Portal Enterprise Edition
  2. LPE-12118

There is no minimum required Flash version set for the video flash player

    Details

      Description

      There is no minimum required Flash version set for the video flash player.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                jonathan.mccann Jonathan McCann
                Reporter:
                zoltan.takacs Zoltan Takacs (Inactive)
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Packages

                  Version Package
                  6.2.X EE