Details

    • 7.0 Fix Pack Version:
      58

      Description

      A stored cross-site scripting (XSS) vulnerability exits with page variations in Liferay DXP 7.0 and 7.1,

        Attachments

          Activity

            People

            Assignee:
            support-ee EE Support
            Reporter:
            EnterpriseReleaseHU Enterprise Release HU
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                7.0.X EE
                7.1.x EE