Details

    • 7.0 Fix Pack Version:
      93

      Description

      A cross site scripting (XSS) vulnerability exists with the openId of the Login portlet. An attacker can potentially exploit this security vulnerability to insert malicious JavaScript into a page.

        Attachments

          Activity

            People

            Assignee:
            EnterpriseReleaseHU Enterprise Release HU
            Reporter:
            amanda.kwok Amanda Kwok
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                7.0.X EE
                7.1.x EE
                7.2.X EE