Details

      Description

      Creating an Ext plugin from a 5.2 Ext Environment does not work.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                ryan.wan Ryan Wan
                Reporter:
                brian.chan Brian Chan
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Packages

                  Version Package
                  6.0 EE SP2 (6.0.12)