Uploaded image for project: 'PUBLIC - Liferay Portal Enterprise Edition'
  1. PUBLIC - Liferay Portal Enterprise Edition
  2. LPE-9154

Vulnerabilities exist in portlet preferences

    Details

      Description

      There are vulnerabilities in the portlet preferences table which can be used to create false records within the table.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                angelo.jefferson Angelo Jefferson
                Reporter:
                angelo.jefferson Angelo Jefferson
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Packages

                  Version Package
                  6.1 EE GA3 (6.1.30)