Details

    • Type: Bug
    • Status: Open
    • Resolution: Unresolved
    • Affects Version/s: 7.0.X
    • Fix Version/s: None
    • Labels:
      None

      Description

      Tomcat 8.0 is EOL, 8.5 is also certified so 8.5 tomcat version should be used on 7.0.x.

        Attachments

          Activity

            People

            Assignee:
            csaba.turcsan Csaba Turcsan
            Reporter:
            zsolt.balogh Zsolt Balogh
            Participants of an Issue:
            Recent user:
            Zsolt Balogh
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Days since last comment:
              1 year, 7 weeks, 3 days ago

                Packages

                Version Package