Details

      Description

      Changes in this part requires updates to Import-package in bnd.bnd files.

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Days since last comment:
                  22 weeks, 1 day ago

                  Packages

                  Version Package
                  7.0.X
                  7.3.0 CE GA1
                  Master