Details

      Description

      We need to use new `openModal` utility, extending its API if needed.

        Attachments

          Activity

            People

            Assignee:
            brian.chan Brian Chan
            Reporter:
            marko.cikos Marko Čikoš
            Engineering Assignee:
            SE Support
            Recent user:
            Tomáš Polešovský
            Participants of an Issue:
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                Master