Details

    • Type: Impedibug
    • Status: Closed
    • Priority: Minor
    • Resolution: Completed
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None
    • Sprint:
      TANGO | SP_33 | Mar31 - Apr14, TANGO | SP_34 | Apr14-Apr28, TANGO | SP_35 | Apr28-May12

      Description

      Steps to reproduce:

      1. Create display page template for Web Content or Blog
      2. Mark the display page template as Default
      3. Create Web Content or Blog
      4. Create a Content Page and add an Asset Publisher
      5. Click in the title of the Web Content or Blog
      6. Click in the Content Performance icon
      7. Add the configuration file into bundles/osgi/configs (to enable reads and traffic sources)

      Actual behavior:

      Traffic sources does not have "value" attribute.

      Expected behavior:**

      Traffic sources have "value" attribute (at least 0).

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              team-tango Product Team Tango
              Reporter:
              sarai.diaz Sarai Diaz (Inactive)
              Recent user:
              Carlos Brichete Báez
              Participants of an Issue:
              Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:

                  Packages

                  Version Package