Details

    • Type: Bug
    • Status: Closed
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: 5.2.3
    • Component/s: Legacy
    • Labels:
      None
    • Branch Version/s:
      5.2.x

      Description

      I'm using Liferay 5.2.1 bundled with Jboss, when I try to save the POLLSI get ERROR "Please enter valid choices"

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              support-lep@liferay.com SE Support
              Reporter:
              enosm Enos (Inactive)
              Participants of an Issue:
              Recent user:
              Brian Wulbern
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:
                Days since last comment:
                9 years, 41 weeks, 6 days ago

                  Packages

                  Version Package
                  5.2.3