Details

      Description

      Whatever the current version of glassfish that is going to be supported for 6.1, we need to add support for that version of glassfish for the server-manager-web plugin.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: