Details

    • Type: Bug Bug
    • Status: Closed
    • Resolution: Won't Fix
    • Affects Version/s: 5.2.0
    • Fix Version/s: 5.2.3
    • Component/s: Legacy
    • Labels:
      None
    • Similar Issues:
      Show 3 results 

      Description

      update icefaces libs to 1.7.2 in lib/development.

        Issue Links

          Activity

          Hide
          Aniceto P Madrid added a comment -

          I suggest to change this to "won't fix". Icefaces has lost a lot of impulse and version 1.7.2 is long time ago obsolete.

          Show
          Aniceto P Madrid added a comment - I suggest to change this to "won't fix". Icefaces has lost a lot of impulse and version 1.7.2 is long time ago obsolete.
          Hide
          Randy Zhu added a comment -

          LPSIMP-PMO938

          Show
          Randy Zhu added a comment - LPSIMP-PMO938

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                1 year, 39 weeks, 1 day ago

                Development

                  Structure Helper Panel