Details

    • Type: Bug
    • Status: Closed
    • Resolution: Incomplete
    • Affects Version/s: 5.2.X EE
    • Fix Version/s: 5.2.X EE
    • Component/s: ~[Archived] WCM
    • Labels:
      None
    • Environment:
      Ubuntu 10.04, 5.2 EE SP4

      Description

      When trying to install a fix pack (Patch 050312, file: lpe6752-6760-6761-ee5208-jdk5.zip) with the patching tool I get the following error:

      Error: Unknown product version.

        Attachments

          Activity

            People

            Assignee:
            zsolt.balogh Zsolt Balogh
            Reporter:
            diego.figueroa Diego Figueroa (Inactive)
            Participants of an Issue:
            Recent user:
            Lee Jordan
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:
              Days since last comment:
              8 years, 28 weeks ago

                Packages

                Version Package
                5.2.X EE