Details

    • Type: Bug
    • Status: Closed
    • Resolution: No Longer Reproducible
    • Affects Version/s: 6.1.1 CE GA2, 6.2.0 CE M4
    • Fix Version/s: 6.2.0 CE M4
    • Environment:
      localhost - win7x32, liferay-portal-tomcat-6.1.1-ce-ga2-20120731132656558, hsqldb
      server - winserver2008R2standard, liferay-portal-tomcat-6.1.1-ce-ga2-20120731132656558, mysql 5.5
      LR-6.2.0-CE-M4|tomcat-7.0.34|MySql 5.5.7

      Description

      excuse me for my language
      1 create web content structure test with a single row test on localhost machine
      2 create web teplate test linked to structure test. code: $test.getdata()
      3 create content
      4 load content in web content display container
      5 export from container
      6 try load web content in container on another computer
      7 get an error in tomcat console under eclipse. running tomcat in separate windows causes the same error

      whole pages not imported too.

      video and exported content attached
      video in better quality placed http://dl.dropbox.com/u/54124694/capture-1.avi

        Attachments

        1. capture_1_converted.avi
          11.00 MB
          Danil Dunkovich
        2. Journal_Contenttest-201211210848.portlet.lar
          10 kB
          Danil Dunkovich

          Issue Links

            Activity

              People

              Assignee:
              michael.saechang Michael Saechang
              Reporter:
              horas Danil Dunkovich (Inactive)
              Participants of an Issue:
              Recent user:
              Marta Elicegui
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:
                Days since last comment:
                8 years, 22 weeks, 4 days ago

                  Packages

                  Version Package
                  6.2.0 CE M4