Details

    Description

      PACL must be JDK 5 compliant for 6.1.X EE

      Test steps:
      1. Set JAVA_HOME to JDK 5
      2. Open new terminal
      3. ant compile

      Build must be successful with no errors

      Attachments

        Activity

          People

            raymond.auge Raymond Auge
            james.hinkey James Hinkey (Inactive)
            Kiyoshi Lee Kiyoshi Lee
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved:
              9 years, 34 weeks, 2 days ago

              Packages

                Version Package
                6.1.1 CE GA2
                6.1.20 EE GA2