Details

    • Type: Regression Bug Regression Bug
    • Status: Closed
    • Resolution: Won't Fix
    • Affects Version/s: 6.2.0 CE RC1, 6.2.0 CE RC2
    • Fix Version/s: 7.0.0 M3
    • Labels:
      None
    • Environment:
      Tomcat 7.0 + MySQL 5. Portal 6.2.x GIT ID: ef53f75433a9511e44b60731c9458164a209ed1f
      Plugins 6.2.x GIT ID: 057947d31d9791ca9a4c42133d98ff145eeefd5b
    • Fix Priority:
      3
    • Similar Issues:
      Show 4 results 

      Description

      Zoe Healthcare Theme is misaligned and missing pics

      1. Deploy Zoe Healthcare Theme, Resources Importer Web, 1-3-1 Columns Layout
      2. Add Site with the Zoe Healthcare theme

      Expected result:
      The header should be aligned with the color bands and pics should display.

      Actual result:
      System displays header misaligned and doesn't display pics.
      Also affect the About page

        Issue Links

          Activity

          Gabriel Leon added a comment -

          check the footer also, the divs and the font size of the related content are not working.

          testing with 6.2 GA1

          Kenji Heigel added a comment -

          Per Patrick Yeo, the zoe themes are going to be redesigned which should address existing bugs. The themes will be addressed in LPS-39946. Closing this ticket as "Won't Fix" as the listed story ticket will address this issue.


            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                47 weeks, 6 days ago

                Development

                  Structure Helper Panel