Details

      Description

      Migrate to 5.2 EAP. Remove DummyModule.

      In order to start JBoss EAP 5.2. you MUST put the following configuration in the run.conf.bat:

      set "JAVA_OPTS=-Dorg.jboss.net.protocol.file.useURI=false -Dfile.encoding=UTF8 -Duser.timezone=GMT ....."
      

        Attachments

          Issue Links

            Activity

              People

              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Packages

                  Version Package
                  6.2.0 CE RC4
                  6.2.10 EE GA1
                  6.2.X EE