Details

      Description

      vldap doesn't to compile on ee-7.0.x because of changed API

        Attachments

        1. fixed.png
          fixed.png
          96 kB
        2. reproduced.png
          reproduced.png
          92 kB

          Activity

            People

            • Assignee:
              hong.zhao Hong Zhao
              Reporter:
              mika.koivisto Mika Koivisto
              Participants of an Issue:
              Recent user:
              Esther Sanz
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                4 years, 9 weeks, 1 day ago

                Packages

                Version Package
                7.0.0 Alpha 1