Details

      Description

      Current spring version is vulnerable to XML security issues LPS-50479. Upgrading to 3.2.15 will have that addressed in Spring.

        Attachments

          Activity

            People

            Assignee:
            brian.lee Brian Lee
            Reporter:
            mika.koivisto Mika Koivisto
            Recent user:
            Shalaka Tendulkar
            Participants of an Issue:
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                Master