Details

      Description

      Elasticsearch 2.2.x reaches its End-of-Life on August 2, 2017, so we need to upgrade our client integration to the latest 2.x version that is 2.4.

      See https://www.elastic.co/support/eol.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              support-qa Support QA
              Reporter:
              andre.oliveira André Ricardo Barreto de Oliveira
              Recent user:
              Kiyoshi Lee
              Participants of an Issue:
              Votes:
              0 Vote for this issue
              Watchers:
              7 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:

                  Packages

                  Version Package
                  7.0.0 DXP FP22
                  7.1.X
                  Master