Details

    • Branch Version/s:
      7.0.x
    • Backported to Branch:
      Committed

      Description

      qdox version 1.12.1 does not handle java 1.8 very well.
      Upgrading to version 2.0-M5

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                hugo.huijser Hugo Huijser
                Reporter:
                hugo.huijser Hugo Huijser
                Recent user:
                Tina Tian
                Participants of an Issue:
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated: