Details

    • Type: Technical Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None

      Description

      The verifySqlServer verify process is only needed when upgrading from 6.0.12 and below to DXP. We no longer support directed upgrades from 6.0.12 and below.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                samuel.ziemer Sam Ziemer
                Reporter:
                samuel.ziemer Sam Ziemer
                Recent user:
                Sam Ziemer
                Participants of an Issue:
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Days since last comment:
                  1 year, 32 weeks, 1 day ago

                  Packages

                  Version Package