Details

      Description

      The package for upgrade step 1.1.5 is incorrect, instead of v_1_1_5, it should be v1_1_5

        Attachments

          Activity

            People

            Assignee:
            jurgen.kappler Jürgen Kappler
            Reporter:
            jurgen.kappler Jürgen Kappler
            Recent user:
            Csaba Turcsan
            Participants of an Issue:
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved:

                Packages

                Version Package
                7.1.10 DXP FP3
                7.1.1 CE GA2
                7.1.10.1 SP1
                Master