Details

      Description

      Direct upgrades to the next releas (7.2) are only allowed for 6.2 and above versions. Code added in verifiers for 6.1 and below databases can be removed.

        Attachments

          Activity

            People

            • Assignee:
              brian.chan Brian Chan
              Reporter:
              alberto.chaparro Alberto Chaparro
              Recent user:
              Enterprise Release HU
              Participants of an Issue:
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                1 year, 1 week, 6 days ago

                Packages

                Version Package
                Master