Details

      Description

      After upgrading to Yarn you cannot run tests inside (many, all of?) our modules (`yarn test` throws an error).

        Attachments

          Activity

            People

            • Assignee:
              greg.hurrell Greg Hurrell
              Reporter:
              greg.hurrell Greg Hurrell
              Recent user:
              Lester Pi
              Participants of an Issue:
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Packages

                Version Package
                Master