Details

      Description

      Since LCS is no longer supported for 6.1, remove mentions to it in other places in the 6.1 docs.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Packages

                Version Package
                6.1.X