Uploaded image for project: 'PUBLIC - Liferay Documentation'
  1. PUBLIC - Liferay Documentation
  2. LRDOCS-952

Websphere 8.5 installation procedure should require a patch (6.1 Liferay only)

    Details

    • Type: Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Fixed
    • Fix Version/s: 6.2.x
    • Component/s: Core Infrastructure
    • Labels:
      None

      Description

      Hi,

      Before we can add WebSphere 8.5 to the support matrix, we need to document that it requires this patch:
      http://www-01.ibm.com/support/docview.wss?uid=swg1PM90932

      This patch is only necessary when the customers are running Liferay 6.1.

      Could you please add this note to our documentation?

      Thank you,
      Zsolt

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Packages

                Version Package
                6.2.x