Details

      Description

      The root pom.xml has incorrect liferay.version and plugins/liferay-maven-plugin/pom.xml has unterminated <dependency> tag

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                6 years, 28 weeks, 4 days ago

                Packages

                Version Package
                6.2.0 GA1
                6.1.30 EE GA3
                6.1.2 CE GA3