Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Critical Critical
    • Resolution: Duplicate
    • Affects Version/s: 1.6.0
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None
    • Environment:
      1.5b
    • Similar Issues:
      Show 5 results 

      Description

      so-theme got screwed in FF and Chrome.

      But it seems that it is working well in IE 6.

        Activity

        Jonas Yuan added a comment -

        screenshot in Chrome

        Jamie Sammons added a comment -

        Hi Jonas,

        This is very similar to what I'm seeing in SOS-201. I did not try it in IE6 but will do so when the problem occurs again. Maybe that will help Ryan pinpoint what the issue might be.

        Jonas Yuan added a comment -

        Thank you, Jamie.

        It should be the same issue - so-theme (may be JavaScript issue). By the way, I can reproduce it in IE 6.

        Ryan Park added a comment -

        Hey Jonas, can you reply to the ticket jamie posted and clarify what you mean by reproducing it in ie6.

        I am going to close this ticket as a duplicate for now.


          People

          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved:
              Date of First Response:
              Days since last comment:
              5 years, 50 weeks, 5 days ago

              Development

                Subcomponents

                  Structure Helper Panel