Details

    • Type: Technical Task
    • Status: Closed
    • Priority: Minor
    • Resolution: Completed
    • Affects Version/s: 1.0.2 RC3
    • Fix Version/s: 1.0.3 RC4
    • Component/s: Installation
    • Labels:
      None

      Description

      Ant build script should be updated to allow for Linux builds.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                6 years, 48 weeks, 6 days ago

                Packages

                Version Package
                1.0.3 RC4